I suggest you ...

Older ALM application will only support the SQL Server 2008R2SP2 but I didn't get this version azure portal

Older ALM application will only support the SQL Server 2008R2SP2 but I didn't get this version azure portal

0 votes
Vote
Sign in
(thinking…)
Sign in with: Microsoft
Signed in as (Sign out)
You have left! (?) (thinking…)
Swapnil Naik shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: Microsoft
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base